Logo
Nevíte si rady? Zavolejte.
(Po-Pá, 8-15 hod.)
0 ks
za 0 Kč
Nákupní košík je prázdný
Potřebujete poradit? Neváhejte nás kontaktovat.
Novinky
22.10.2026
Spustili jsme pro Vás nový e-shop
Celý e-shop je koncipovaný tak, aby Vám co nejvíc usnadnil výběr poptávaných položek, byl přehledný a samozřejmě i hezky vypadal. Začněte volbou sorti... číst celé
Zobrazit všechny novinky
Blog
Představujeme technologii Motion Detection 2.0 firmy HIKVISION Představujeme technologii Motion Detection 2.0 firmy HIKVISION
Představujeme technologii Motion Detection 2.0 firmy HIKVISION, která výrazně zlepšuje spolehlivost vyhodnocení pohybu v obraze číst celé
Technologie AcuSense přináší vyšší úroveň zabezpečení objektů Technologie AcuSense přináší vyšší úroveň zabezpečení objektů
Technologie AcuSense je bezpečnostní technologie založená na umělé inteligenci a hlubokém učení (Deep Learning), která v reálném čase rozlišuje osoby ... číst celé
Nové technologie Smart Hybrid Light a AcuSense integrované v kamerách HIKVISION Nové technologie Smart Hybrid Light a AcuSense integrované v kamerách HIKVISION
V následujícím článku si představíme nové hybridní ColorVu kamery pro noční vidění řady Pro, které disponující jak inteligentní technologií AcuSense p... číst celé
Zobrazit všechny články
Nepropásněte novinky, akce a slevy!

Můžete se kdykoli odhlásit. Zasíláme jednou za 14 dní.

2N IP Handset - černá

2N IP Handset - černá celý popis
Dostupnost
Není skladem
3 878 Kč
3 205 Kč
bez DPH
Momentálně není k dispozici
Číslo produktu:1120101B
Výrobce:2N
Kompletní specifikace

2N IP Handset je nejdostupnější odpovídací jednotka v nabídce
2N. Hodí se tam, kde zákazníkovi stačí základní audiozařízení ke
komunikaci s návštěvou a otevírání dveří. Nabídněte 2N IP Handset
do projektů, kde nepočítáte s využitím služeb My2N, jako je
hromadná správa a vzdálená konfigurace.

Hlavní výhody

• základní IP odpovídací jednotka

• tlačítko k otevírání dveří

• na zeď nebo na stůl

"text-decoration: underline;">Vlastnosti

Základní IP odpovídací jednotka

2N IP Handset spolehlivě vykoná funkci, pro kterou byl navržen
- volání s návštěvou a otevření dveří.

Na zeď nebo na stůl

Nejčastěji budete 2N IP Handset instalovat na zeď v předsíni.
Pokud si to ale bude zákazník přát, položte ho na stůl, jako
klasický telefon.

Tlačítko k otevírání dveří

Zapomeňte na vyťukávání číselných kombinací. Rezident pustí
návštěvu dovnitř stisknutím jediného tlačítka. Na sluchátku najdete
i tlačítko k přímému spojení s recepcí.

PoE

Stačí zacvaknout. Odpovídací jednotku připojíte do sítě i napájíte
jedním ethernetovým kabelem.

Technické
parametry


Obecné

Montáž: povrchová nebo na stůl

Linky SIP: 2

Kvalita hlasu: HD

Napájení: PoE, volitelný externí napájecí zdroj

Režimy volání: sluchátko/hands-free

Funkce telefonu

Podporované funkce: přímé vytáčení IP, volání přes pobočkovou
ústřednu, historie volání (příchozí/odchozí/zmeškané, záznamy
dostupné přes web), plán vytáčení, multicast

Funkce volání

Podporované funkce: odchozí volání/přijetí hovoru,
ztlumení/zrušení ztlumení, hands-free/sluchátko, rychlé vytáčení,
opakované vytáčení, automatická odpověď, 3stranná konference,
vlastní zvonění, hlavní/sekundární servery SIP

Zvuk

Úzkopásmový kodek: G.711a/u, G.726, G.729A, iLBC

Širokopásmový kodek: G.722, Opus

DTMF: In-band, Out-of-band DTMF-relé (RFC2833)/SIP INFO

Pokročilé funkce: potlačení akustické ozvěny (AEC), skrytí
ztraceného paketu (PLC), detekce hlasové aktivity (VAD), generování
komfortního šumu (CNG), odhad šumu na pozadí (BNE), redukce šumu
(NR)

Síť

LAN: ethernet 10/100 Mb/s

Režim IP: IPv4/IPv6/IPv4&IPv6

Konfigurace IP: statická/DHCP/PPPoE

VPN: L2TP/OpenVPN

VLAN: 802.1P/Q

QoS: RFC3611, RFC6035

Řízení síťového přístupu: 802.1x

Protokoly

Podporované protokoly: SIP2.0 přes UDP/TCP/TLS, RTP/RTCP/SRTP,
STUN, DHCP, LLDP, CDP, PPPoE, 802.1x, SNTP, FTP/TFTP, HTTP/HTTPS,
TR-069

Nasazení a správa

Konfigurace: webová

Účty: úrovně správce/host

Automatické zajišťování: přes FTP/TFTP/HTTP/HTTPS/DHCP
OPT66/SIP PNP/TR-069

Fyzické parametry

Barva telefonu: černá

Napájecí zdroj: PoE nebo 5 V/2 A

Spotřeba: až 3,5 W

Provozní teplota: 0 až 45 °C

Provozní vlhkost: 10 až 90 %

Rozměry: 55,8 x 215 x 57,8 mm

Kontrolky stavu: zelená/červená

Konektor: RJ45 pro připojení k síti

Klávesnice

Počet kláves: 19

Klávesa DSS 1: rychlá volba/tlačítko k volání recepce

Klávesa DSS 2: tlačítko k otevření dveří

12 standardních telefonních kláves s čísly: konfigurace
rychlého vytáčení k dispozici přes web

2 funkční klávesy: hands-free, opakované vytáčení

3 klávesy ovládání hlasitosti: zvýšení/snížení/ztlumení (s
červenou kontrolkou LED)

Parametry
Výrobce2N
Nepropásněte novinky, akce a slevy!
Můžete se kdykoli odhlásit. Zasíláme jednou za 14 dní.
Vytvořeno na Eshop-rychle.czEshop-rychle.cz